AccueilGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
Nos Partenaires
Sunglow's Reptiles
Tchat Blablaland
Eleveurs Conseillés
NHreptiles
Bébésaurus
Reptilis
Sites de Matériels
Reptiligne
Meilleurs posteurs
Diabolyk
 
Reptilebertrand
 
zornet
 
reptile08
 
sunglow
 
julio31
 
pissous
 
draserp
 
Flo
 
enzo42
 
Carte des Membres

Afficher Carte de géolocalisation des membres de Reptiles Univers sur une carte plus grande

Partagez | 
 

 Prob

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stan
Reptimembre adulte reproducteur
Reptimembre adulte reproducteur
avatar

Nombre de messages : 141
Localisation : 54
Date d'inscription : 17/03/2008

MessageSujet: Prob   Mar 18 Mar - 21:55

Salut a tous.
J'ai 3 Gutt chacune dans une boite de même taille l'une a cote de l'autre que je chauffe avec un câble chauffant qui et placer en dessous des 3 boites, le problème c'est que j'ai 27 dans une puis 32 dans lotre ect... mon câble et poser sous les boites scotcher sur le meuble...

photo ==> http://www.le-monde-des-reptiles.com/forum/viewtopic.php?t=88021
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viridis
Reptimembre adulte reproducteur
Reptimembre adulte reproducteur
avatar

Nombre de messages : 250
Age : 39
Localisation : thionville
Date d'inscription : 13/03/2008

MessageSujet: Re: Prob   Mar 18 Mar - 21:56

dans la quel est ta sonde
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
reptile08
Reptimembre adulte reproducteur
Reptimembre adulte reproducteur
avatar

Nombre de messages : 705
Age : 24
Localisation : Ardennes 08
Date d'inscription : 12/02/2008

MessageSujet: Re: Prob   Mar 18 Mar - 22:04

sa vien surement comme on te la dit sur l'autre forum de la presision des thrmometre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Reptilebertrand
Administrateur / Fondateur
Administrateur / Fondateur
avatar

Nombre de messages : 1775
Age : 29
Localisation : La Rochelle (17 Charente-Maritime)
Date d'inscription : 27/12/2007

MessageSujet: Re: Prob   Mar 18 Mar - 22:30

c'est dû à la différence de hauteure de tes boites!!! elles ont pas toutes à la même hauteure du sol et cela suffit pour faire varier la température!!!vu que le cable a contact avec l'aire, qui est plus frais en allant vers le sol et plus chaud en montant vers le plafond, la température et modifiée!! essaye de mettre tes boites sur une seule étagère, tu veras le problème disparetera!!! au boulot, sur la même nurserie, o, a plus frais en bas et plus chaud au dessus!! c'est comme ça!!! c'est pour ça qu'il faut autrement placer la sonde à l'étage du milieu, comme ça t'a bien au milieu, un peu plus frais en bas et un peu plus chaud en bas mais avec des écarts plus petits!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://reptilesunivers.forumpro.fr
stan
Reptimembre adulte reproducteur
Reptimembre adulte reproducteur
avatar

Nombre de messages : 141
Localisation : 54
Date d'inscription : 17/03/2008

MessageSujet: Re: Prob   Mar 18 Mar - 22:37

Les deux boites du haut sont placer pareil et pourtant j'ai quand même une différence de température...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Reptilebertrand
Administrateur / Fondateur
Administrateur / Fondateur
avatar

Nombre de messages : 1775
Age : 29
Localisation : La Rochelle (17 Charente-Maritime)
Date d'inscription : 27/12/2007

MessageSujet: Re: Prob   Mar 18 Mar - 22:40

et tu a mesurer tes températures avec un même thermomètre ou des différents? ça peut venir de la!!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://reptilesunivers.forumpro.fr
Diabolyk
Co-administrateur
Co-administrateur
avatar

Nombre de messages : 2021
Age : 30
Localisation : In my home !
Date d'inscription : 13/03/2008

MessageSujet: Re: Prob   Mer 19 Mar - 14:55

Si tu pouvais nous donner les dimensions de tes boites , savoir quel cable tu utilise (Watt) ainsi que le reste de ton matériel .
As tu penser a faire une boite morte ?
Tes boites sont t elle directement en contact avec le cable ?
Ton cable passe bien a 1/3 de la boites ?
J'attend tes réponses cela éclairera beaucoups de monde je pense .

_________________
Passion ou obsesion ? Y'a t-il vraiment un juste milieu?pour ma part non...chaques pensées leur sont dédiées....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lolita
Reptimembre adulte reproducteur
Reptimembre adulte reproducteur
avatar

Nombre de messages : 122
Age : 33
Localisation : 91 à Verrières le Buisson
Date d'inscription : 14/03/2008

MessageSujet: Re: Prob   Dim 23 Mar - 16:49

Alors ton problèmes est résolu?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://guttata91.skyrock.com/
stan
Reptimembre adulte reproducteur
Reptimembre adulte reproducteur
avatar

Nombre de messages : 141
Localisation : 54
Date d'inscription : 17/03/2008

MessageSujet: Re: Prob   Ven 28 Mar - 19:57

Oui oui merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Prob   

Revenir en haut Aller en bas
 
Prob
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» prob HS HA
» petit problème au niveau du mamelon
» allergie, photosensibilisation
» baisse de kh et ph involontaire
» Problèmes de voisinage: les reproches faits aux équidés...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Reptiles Univers :: Divèrsités :: Materiel :: Installations et Bricolage-
Sauter vers: